CVE-2021-32797

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu