CVE-2021-30457

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu