CVE-2021-30456

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu