CVE-2021-26843

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu