CVE-2021-23410

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu