CVE-2021-22114

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu