CVE-2021-20688

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu