CVE-2021-1409

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu