CVE-2021-1407

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu