CVE-2021-1362

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu