CVE-2021-1251

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu