CVE-2021-1090

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu