CVE-2021-0051

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu