CVE-2020-5633

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu