CVE-2020-36316

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu