CVE-2020-36315

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu