CVE-2020-35458

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu