CVE-2020-26988

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu