CVE-2020-24138

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu