CVE-2020-24136

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu