CVE-2020-23283

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu