CVE-2020-21835

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu