CVE-2020-2094

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu