CVE-2020-15379

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu