CVE-2020-13449

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu