CVE-2020-11237

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu