CVE-2020-11231

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu