CVE-2020-11191

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu