CVE-2019-7621

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu