CVE-2019-5597

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu