CVE-2019-17625

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu