CVE-2019-16171

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu