CVE-2019-13055

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu