CVE-2019-10152

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu