CVE-2019-1003059

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu