CVE-2018-3591

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu