CVE-2018-16464

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu