CVE-2018-1000815

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu