CVE-2017-6924

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu