CVE-2017-1000424

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu