CVE-2017-0888

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu