CVE-2016-2225

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu