CVE-2016-10623

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu