CVE-2015-2214

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu