CVE-2014-5027

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu