CVE-2014-3492

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu