CVE-2013-1425

Published: 07 November 2019

ldap-git-backup before 1.0.4 exposes password hashes due to incorrect directory permissions.

Priority

Medium

CVSS 3 base score: 5.5

Status

Package Release Status
ldap-git-backup
Launchpad, Ubuntu, Debian
Upstream
Released (1.0.4-1)