CVE-2010-5094

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu