CVE-2010-4658

Not in Ubuntu