CVE-2008-1383

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu